Hello There, Guest! Login Register
Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5

Moving to 1.4 and issues I have come across

#9
Ah, I see. Please run sudo nems-quickfix and then try:
sudo systemctl restart rpimonitor

Does that fix it?
Robbie Ferguson // The Bald Nerd

Did I help you out? Appreciate what I do? Please consider saying thanks:
 
Messages In This Thread
Moving to 1.4 and issues I have come across - by ronjohntaylor - 06-13-2018, 04:47 PM
RE: Moving to 1.4 and issues I have come across - by Robbie Ferguson - 06-14-2018, 09:18 AM
RE: Moving to 1.4 and issues I have come across - by Robbie Ferguson - 06-14-2018, 09:49 AM
RE: Moving to 1.4 and issues I have come across - by Robbie Ferguson - 06-14-2018, 10:47 AM
RE: Moving to 1.4 and issues I have come across - by Robbie Ferguson - 06-14-2018, 11:27 AM
RE: Moving to 1.4 and issues I have come across - by ronjohntaylor - 06-14-2018, 03:11 PM
RE: Moving to 1.4 and issues I have come across - by Robbie Ferguson - 06-14-2018, 03:27 PM
RE: Moving to 1.4 and issues I have come across - by ronjohntaylor - 06-14-2018, 04:05 PM
RE: Moving to 1.4 and issues I have come across - by Robbie Ferguson - 06-14-2018, 04:21 PM
RE: Moving to 1.4 and issues I have come across - by ronjohntaylor - 06-14-2018, 04:47 PM
RE: Moving to 1.4 and issues I have come across - by Robbie Ferguson - 06-14-2018, 04:58 PM
RE: Moving to 1.4 and issues I have come across - by ronjohntaylor - 06-14-2018, 05:04 PM
RE: Moving to 1.4 and issues I have come across - by Robbie Ferguson - 06-15-2018, 03:28 PM
RE: Moving to 1.4 and issues I have come across - by ronjohntaylor - 06-16-2018, 05:41 PM
RE: Moving to 1.4 and issues I have come across - by ronjohntaylor - 06-21-2018, 05:13 PM
RE: Moving to 1.4 and issues I have come across - by Robbie Ferguson - 06-22-2018, 02:57 PM
RE: Moving to 1.4 and issues I have come across - by Tech Dave - 07-08-2018, 10:25 AM
RE: Moving to 1.4 and issues I have come across - by ronjohntaylor - 07-08-2018, 08:54 PM
RE: Moving to 1.4 and issues I have come across - by Robbie Ferguson - 07-10-2018, 03:26 PM
RE: Moving to 1.4 and issues I have come across - by Robbie Ferguson - 07-10-2018, 03:41 PM
RE: Moving to 1.4 and issues I have come across - by ronjohntaylor - 07-10-2018, 04:16 PM
RE: Moving to 1.4 and issues I have come across - by Robbie Ferguson - 07-10-2018, 04:20 PM
RE: Moving to 1.4 and issues I have come across - by ronjohntaylor - 07-10-2018, 04:34 PM
RE: Moving to 1.4 and issues I have come across - by Robbie Ferguson - 07-10-2018, 04:49 PM
RE: Moving to 1.4 and issues I have come across - by ronjohntaylor - 07-10-2018, 05:04 PM
RE: Moving to 1.4 and issues I have come across - by Robbie Ferguson - 07-10-2018, 05:27 PM
RE: Moving to 1.4 and issues I have come across - by ronjohntaylor - 07-11-2018, 03:19 PM
RE: Moving to 1.4 and issues I have come across - by Robbie Ferguson - 07-16-2018, 02:00 PM
RE: Moving to 1.4 and issues I have come across - by ronjohntaylor - 07-16-2018, 04:47 PM
RE: Moving to 1.4 and issues I have come across - by Robbie Ferguson - 07-16-2018, 04:57 PM
RE: Moving to 1.4 and issues I have come across - by ronjohntaylor - 07-16-2018, 07:54 PM
RE: Moving to 1.4 and issues I have come across - by Robbie Ferguson - 07-16-2018, 07:59 PM
RE: Moving to 1.4 and issues I have come across - by ronjohntaylor - 07-16-2018, 09:21 PM
RE: Moving to 1.4 and issues I have come across - by Robbie Ferguson - 07-16-2018, 09:26 PM
RE: Moving to 1.4 and issues I have come across - by ronjohntaylor - 07-16-2018, 10:06 PM
RE: Moving to 1.4 and issues I have come across - by Robbie Ferguson - 07-17-2018, 06:18 AM
RE: Moving to 1.4 and issues I have come across - by ronjohntaylor - 07-17-2018, 08:31 AM
RE: Moving to 1.4 and issues I have come across - by Robbie Ferguson - 07-17-2018, 01:43 PM
RE: Moving to 1.4 and issues I have come across - by ronjohntaylor - 07-17-2018, 05:14 PM
RE: Moving to 1.4 and issues I have come across - by ronjohntaylor - 07-18-2018, 06:18 AM
RE: Moving to 1.4 and issues I have come across - by Robbie Ferguson - 07-18-2018, 01:47 PM
RE: Moving to 1.4 and issues I have come across - by ronjohntaylor - 07-18-2018, 03:53 PM
RE: Moving to 1.4 and issues I have come across - by Robbie Ferguson - 07-20-2018, 09:09 AM
RE: Moving to 1.4 and issues I have come across - by ronjohntaylor - 07-30-2018, 10:06 PM
RE: Moving to 1.4 and issues I have come across - by Robbie Ferguson - 07-31-2018, 03:33 PM
RE: Moving to 1.4 and issues I have come across - by ronjohntaylor - 07-31-2018, 03:39 PM
RE: Moving to 1.4 and issues I have come across - by Robbie Ferguson - 07-31-2018, 03:47 PM
RE: Moving to 1.4 and issues I have come across - by ronjohntaylor - 07-31-2018, 04:06 PM
RE: Moving to 1.4 and issues I have come across - by Robbie Ferguson - 07-31-2018, 04:12 PM
RE: Moving to 1.4 and issues I have come across - by ronjohntaylor - 07-31-2018, 04:16 PM
RE: Moving to 1.4 and issues I have come across - by Robbie Ferguson - 07-31-2018, 04:25 PM
RE: Moving to 1.4 and issues I have come across - by ronjohntaylor - 07-31-2018, 04:40 PM
RE: Moving to 1.4 and issues I have come across - by ronjohntaylor - 07-31-2018, 04:51 PM
RE: Moving to 1.4 and issues I have come across - by Robbie Ferguson - 07-31-2018, 04:52 PM
RE: Moving to 1.4 and issues I have come across - by Robbie Ferguson - 07-31-2018, 04:54 PM
RE: Moving to 1.4 and issues I have come across - by ronjohntaylor - 07-31-2018, 04:59 PM
RE: Moving to 1.4 and issues I have come across - by Robbie Ferguson - 07-31-2018, 07:44 PM
 
Forum Jump:

Users browsing this thread: 1 Guest(s)