Hello There, Guest! Login Register
Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5

ESXi Hardware-Version of NEMS OVA

#8
@luisolavarrieta That won't work, because the ESXi will simply not go further, because it doesn't support the requested hardware.
Try following: Extract the VMDK from the OVA by 7zip and try attatching it to a pre-existing VM. This also worked for a friend of mine.
Else: The free Trial-Version of VMware Workstation will do the trick too.
 Reply
 
Messages In This Thread
ESXi Hardware-Version of NEMS OVA - by walkerit - 04-19-2019, 01:28 PM
RE: ESXi Hardware-Version of NEMS OVA - by Robbie Ferguson - 04-26-2019, 09:34 AM
RE: ESXi Hardware-Version of NEMS OVA - by walkerit - 05-05-2019, 05:29 PM
RE: ESXi Hardware-Version of NEMS OVA - by Robbie Ferguson - 05-10-2019, 04:46 PM
RE: ESXi Hardware-Version of NEMS OVA - by walkerit - 05-13-2019, 05:26 PM
RE: ESXi Hardware-Version of NEMS OVA - by Robbie Ferguson - 05-14-2019, 09:06 AM
RE: ESXi Hardware-Version of NEMS OVA - by luisolavarrieta - 05-15-2019, 02:31 PM
RE: ESXi Hardware-Version of NEMS OVA - by walkerit - 05-15-2019, 04:14 PM
 
Forum Jump:

Users browsing this thread: 1 Guest(s)